Autor Wątek: Honda BF8D 2010 problem z odpaleniem  (Przeczytany 5244 razy)

Sierpień 27, 2018, 09:58:11
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Witam
Kupilem pare dni temu ten silnik Honda BF8D 2010 chodzil jak zegarek palil z pierwszego nie ma problemu z moca.
Dodam ze to jest moj pierwszy silnik do lodzi.
Wczoraj gdy bylismy na wodzie cos sie z nim stalo. Dzialal normalnie az tu nagle wylaczyl sie.
Przy tym jak ciagnelismy za szarpak to nie zapalala sie ta zielona dioda. Nie chcial zaskoczyc ale wymienilismy ten plastikowy kluczyk na tym wylaczniku bezpieczenstwa.
Potym zaskoczyl dzialal normalnie i pracowal normalnie przez pare minut.
Nagle znow przestal dzialac i tu juz nic nie pomoglo. Przy ciagnieciu za szarpak nie zapala sie zielona diode.
Czy ktos ma jakis pomysl co to moze byc?
Dziekuje za pomoc.

Sierpień 27, 2018, 10:25:09
Odpowiedź #1
W momencie jak zgaśnie sprawdź czy jest iskra.  Jeżeli jej nie ma to znaczy, że zapłon został odcięty.
1. Termik- chłodzenie szwankuje
2. Olej i ciśnienie za niskie
3. Zrywka fiksuje
4. Brak prądu
5. Impulsator nie wyzwala prądu z modułu
6 Moduł
 W takiej kolejności !

Sierpień 27, 2018, 10:33:09
Odpowiedź #2
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
W momencie jak zgaśnie sprawdź czy jest iskra.  Jeżeli jej nie ma to znaczy, że zapłon został odcięty.
1. Termik- chłodzenie szwankuje
2. Olej i ciśnienie za niskie
3. Zrywka fiksuje
4. Brak prądu
5. Impulsator nie wyzwala prądu z modułu
6 Moduł
 W takiej kolejności !
Dziekuje za odpowiedz

Wtym momecie nie idzie go nawet odpalic.
Tak jak by prad byl odciety na amen mysle ze to ma jakis zwiazek z tym wylacznikiem bezpiecznstwa.

Sierpień 27, 2018, 20:51:24
Odpowiedź #3
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
W momencie jak zgaśnie sprawdź czy jest iskra.  Jeżeli jej nie ma to znaczy, że zapłon został odcięty.
1. Termik- chłodzenie szwankuje
2. Olej i ciśnienie za niskie
3. Zrywka fiksuje
4. Brak prądu
5. Impulsator nie wyzwala prądu z modułu
6 Moduł
 W takiej kolejności !

Otoz tak sprawdzilsmy
Termik dobry
Cisnienie jest
Zrywka jest ok
Prad podaje... kolega twiedzie ze iskra jest za slaba

Takze na co dalej bys stawial?

Sierpień 27, 2018, 21:13:39
Odpowiedź #4
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Chyba cos z podawaniem paliwa bo jak wstrzyknelismy paliwo do cylindra to odpalil i za chwile zgasl

Sierpień 27, 2018, 21:16:22
Odpowiedź #5
Właśnie chciałem zapytać jak wygląda świeca. Sucha czy mokra.?
Silnik to nie tylko elektryka.
Powyższe wskazówki dotyczyły sytuacji gdy nie ma iskry.

Teraz paliwo i kompresja do sprawdzenia.

Sierpień 27, 2018, 22:42:02
Odpowiedź #6
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Kompresja jest
Paliwo nie do konca.. tak jak by plywak w gazniku byl przywieszony.
Rozebralismy go i wyczyscilismy.. troche bylo syfu .
Po tym zabiegu odpalal ale gasl na niskich obrotach.
« Ostatnia zmiana: Sierpień 28, 2018, 10:52:09 wysłana przez musti »

Sierpień 27, 2018, 23:58:20
Odpowiedź #7
Widać nie dokładnie wyczyszcony. Oprócz dysz są jeszcze kanaliki w gardzieli za przepustnicą. One muszą być drożne.

Sierpień 28, 2018, 00:20:48
Odpowiedź #8
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Tez mi sie tak wydaje ze trzeba do tego podejsc na spokojnie.
Jutro sie zabierzemy sie za to od nowa.
Dzieki za pomoc.
Dzam znac co i jak.

[edit musti - nie cytujemy poprzedzających postów]
« Ostatnia zmiana: Sierpień 28, 2018, 10:53:03 wysłana przez musti »

Sierpień 28, 2018, 00:45:00
Odpowiedź #9
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Mam takie pytanie?
Jak usunelismy obudowe wlotu powietrza to byla pusta.
Tak sie zastanawiam czy tam powinien byc jakis wklad filtrujacy? bo tylko taka metalowa kratka jest od strony gaznika

Sierpień 28, 2018, 10:53:43
Odpowiedź #10
  • Administrator
  • *****
  • Wiadomości: 5985
  • Motorowodny Sternik Morski
    • Szczecin
  • Akwen: Dolna Odra i Zalew Szczeciński
Nie ma filtra, bo na wodzie nie ma kurzu.  8)
Pzdr,
Arek

Eurocrown 195CCR + Mariner Optimax 135

Sierpień 28, 2018, 17:34:03
Odpowiedź #11
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne

Sierpień 28, 2018, 18:19:08
Odpowiedź #12
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Czy ktos moglby po numerze na silniku dojsc jaki to jest dokladnie model bo brakuje mu tej tabliczki znamionowej
Na silniku jest numer BEAAJ 1003140
Wielkie dzieki z gory.


Sierpień 28, 2018, 23:46:36
Odpowiedź #14
  • Nowy Użytkownik
  • *
  • Wiadomości: 13
    • Portlaoise
  • Akwen: Wody lokalne
Dzieki za to
Ale wszedzie gdzie juz sprawdzalem..
Nie moge dojsc jaki to model bo ten numer BEAAJ oni uzywali w wiekszosci modeli..
« Ostatnia zmiana: Sierpień 29, 2018, 11:36:18 wysłana przez musti »