Skocz do zawartości

mercruiser 6.2 MPI problem z chłodzeniem


Adek
 Udostępnij

Rekomendowane odpowiedzi

Witam,

Panowie może ktoś z was spotkał się z takim problemem.

 

Silnik odpala bez problemu, równa i cicha praca ciśnienie na wolnych obrotach 40 ale na wolnych obrotach silnik rozgrzewa się tylko do 115 stopni F (powinno być 160F) silnik pracował około 30 min na wolnych obrotach jak dodałem gazu i łódź wejdzie w ślizg to temperatura rośnie do 170 F zwalniam do wolnych obrotów to i temperatura silnika spada do 115F.

Termostat nowy 160 F założony uszczelki nowe. Proszę o spostrzeżenia jakie macie. Jaka może być przyczyna. Poprzedni właściciel wymienił w zeszłym sezonie 3 razy kolektor raz z jednej strony dwa razy z drugiej raz uszczelkę pod głowicą (w jednej głowicy) problem miał zniknąć lecz dziś po zwodowaniu przepłynąłem 4 minuty w ślizgu i alarm się włączył. Na korku od wlewu oleju była woda.

Ponownie odpaliłem i zobaczyłem słabe ciśnienie oleju i wyłączyłem silnik i od holowałem do mariny. Tak zacząłem sezon >:(.

Nie wiem co mam robić wymienić kolektor jak pękł bo jeszcze nie wiem i co i znów pęknie . Nie mam pojęcia :(.

Proszę o pomoc.

 

Odnośnik do komentarza
Udostępnij na innych stronach

Na zimę była spuszczona woda było przedmuchane powietrzem i był wlany glikol.

Silnik dziś pracował dobrze miał moc i równą pracę. Jutro dowiem się czy kolektor nie pękł.

w czasie pływania parę razy sprawdzałem kolektory i reizery. Kolektory były lekko gorące, lewy reizer był lekko gorący zaś prawy chłodny. blok silnika też był chłodny, a pracował silnik już 40 może 50 min temperatura 115F oczywiście na wolnych obrotach.

Przesyłem schemat chłodzenia.

Cooling_system_for_mercruiser_62MPI_MX.thumb.gif.e706be91c44bf0c36d39ba6f145abbd4.gif

Odnośnik do komentarza
Udostępnij na innych stronach

Kolektor ssący ma płaszcz wodny? Może tutaj jest przyczyna przecieku wody do oleju?

 

Alarm się włącza z powodu wysokiej temperatury silnika jak i niskiego ciśnienia oleju. Trzeba znaleźć przyczynę temp czy/ i ciśnienie oleju?

 

1.Woda w oleju to potencjalne uszkodzenie Wału i panewek. Pompa olejowa pobiera olej przy dnie miski. Oliwa pływa w wodzie więc najpierw tworzy się emulsja wodnoolejowa, która jest coraz bardziej rozwadniana w trakcie pracy silnika. Efektem tego procesu jest przycieranie panewek i powierzchni ślizgowych wału i wałka rozrządu.

 

 

2.Czujnik temp. jest zazwyczaj jeden umieszczany po jednej stronie bloku. Druga strona jest pozbawiona bezpośredniej kontroli temp. Spuszczenie wody z układu chłodzenia nie oznacza jego drożności. Często , pływając po płytkich wodach układ chłodzenia ulega ,,zapiaszczeniu" . Po wyłączeniu silnika piasek odkłada się na dole bloku i w kolektorach.Tworzy się skorupa, którą cięzko usunąć. Płaszcz wodny ma  coraz mniejszą powierzchnię i silnik na wysokich obrotach zaczyna się przegrzewać.

 

Uszkodzenia uszczelek może być skutkiem a nie przyczyną awarii czy nieprawidłowych parametrów pracy silnika. Wymiana może tylko doraźnie usuwać skutki a nie prawdziwe przyczyny nieprawidłowości.

 

 

 

 

 

 

 

Odnośnik do komentarza
Udostępnij na innych stronach

Ale dlaczego na wolnych obrotach nie może się nagrzać. Po 40 minutach pracy silnik osiągną tylko 30 stopni C. A temperatura powinna być stała 71 C niezależnie od obrotów silnika, może to przez tą temperaturę coś strzeliło jakaś uszczelka.
Odnośnik do komentarza
Udostępnij na innych stronach

Czujnik temperatury jest z przodu przy termostacie w tym modelu.

Wczoraj miałem taki przypadek, wypływam z portu temperatura 130F płynę w pyrkocie temperatura się nie zmienia.

Wchodzę w ślizg temp. rośnie, rośnie i rośnie aż do 180F zwalniam, temp. spada znów do 130F i znów wchodzę w ślizg temp. rośnie nawet do 200F zwalniam a tu nagle czujnik ciśnienia oleju z 40psi spada na 25psi. Silnik chodzi na wolnych obrotach i temperatura spada powoli i osiąga 130F i ciśnienie oleju rośnie na 40psi.

Co się dzieje?

 

Dziś wymieniam wirnik pompy wodnej może jest za słaba i w ślizgu nie ma siły zassać wody na tyle żeby chłodzić silnik.

Hmm zobaczymy co będzie po wymianie.

Odnośnik do komentarza
Udostępnij na innych stronach

Kolega w Mercruiser'ze 5.7L miał ten sam problem,objawiało sie to wysoką temperatura jednego kolektora i po dalszym pływaniu przepaleniem uszczelki pod głowicą,walczył z tym Goliszewski z MotoYacht,piszę walczył bo rzeczywiście był u nas kilka razy i nie mógł sobie dać rady z tym,ale w końcu zrobił,niestety nie wiem jak to się skończyło i z czym był problem,dobrze że masz czysty olej.
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij

×
×
  • Dodaj nową pozycję...