Ostatnie wiadomości

Strony: [1] 2 3 ... 10
1
Kawasaki / Odp: STX 15F - nie pali gdy goracy
« Ostatnia wiadomość wysłana przez kordian1000 dnia Dzisiaj o 19:38:41 »
ok tak zrobię i dam znac. dzięki
2
Nasze łodzie / Odp: Co dziś zrobiłem w swojej łodzi
« Ostatnia wiadomość wysłana przez lectur dnia Dzisiaj o 19:31:03 »
Okej ja podobnie zarówno w tygodniu jak i weekend dotleniam śrubą przyjazne na daną chwilę akweny. ,
W takim układzie do rychłego zobaczenia.  ^-^
3
Yamaha / Odp: Yamaha Malta problem z mocą
« Ostatnia wiadomość wysłana przez Ikis dnia Dzisiaj o 19:26:55 »
W rozumowaniu nie ma logiki... Masz śrubę o skoku 6 cali i na jaką chcesz zmienić? uciągową? tym bardziej nie uzyskasz prędkości... na szybką? co to da skoro jak napisałeś: "a gdy śruba jest w wodzie ma dużo mniej mocy"... Tak na początek to powinieneś pokombinować z trymem. i sprawdzić czy silnik jest zawieszony na właściwej wysokości. Możliwe, że kupiłeś silnik pomocniczy z jakiejś żaglówki czyli z długą stopą. Poza tym to dość słaby silnik i cudów nie oczekuj.
4
Odra i Zalew Szczeciński / Odp: Inwestycje na Dolnej Odrze i Zalewie Szczecińskim
« Ostatnia wiadomość wysłana przez Lucyfer dnia Dzisiaj o 19:24:21 »
Przystań w Siadle Dolnym prawie gotowa
5
Nasze łodzie / Odp: Co dziś zrobiłem w swojej łodzi
« Ostatnia wiadomość wysłana przez Mariusz dnia Dzisiaj o 18:43:04 »
Leszek my jesteśmy w każdy weekend na wodzie od końca kwietnia .
6
Yamaha / Yamaha Malta problem z mocą
« Ostatnia wiadomość wysłana przez MarcinKujawy dnia Dzisiaj o 16:24:12 »
Witam
Jest to mój pierwszy post na forum zakupiłem silnik do mojej łodzi pływam po jeziorach ( wypady na ryby ) do tej pory używałem elektryka 55 lbs na nim rozwijałem prędkość 7 km łódz która posiadam to jednostka o długości 3.90 kadłub typu mewa ciężar samej łodzi około 100 kg
Problem polega na tym że malta płynie max 8km/h na wolnych obrotach ( na luzie ) pięknie wchodzi na obroty a gdy sruba jest w wodzie ma dużo mniej mocy Sruba mam 7 1/4 x6    Czy zmiana sruby pomoże ?? na youtube sa filmy na których ten silnik płynie z prędkością około 20 km
Np https://www.youtube.com/watch?v=ZKeKpaVz42A&t=98s
7
Mercury, Mariner, Force / Odp: Mercury 200hp jak ustawic kat wyprzedzenia zaplonu
« Ostatnia wiadomość wysłana przez qzym dnia Dzisiaj o 14:18:52 »
No to może nie w wyprzedzeniu zapłonu przyczyna zła.......
To wyciekanie paliwa też o czymś swiadczy.
8
Off-topic / Odp: liczenie do 1000 :)
« Ostatnia wiadomość wysłana przez tomba0 dnia Dzisiaj o 12:39:33 »
 Next
9
Mercury, Mariner, Force / Odp: Mercury 200hp jak ustawic kat wyprzedzenia zaplonu
« Ostatnia wiadomość wysłana przez shark dnia Dzisiaj o 12:33:16 »
Mam tez problem z wyciekiem paliwa jak wydzwigam silnik trymem na maxa do gory to za 10min plama na wodzie.i problem z odpaleniem. :/
10
Mercury, Mariner, Force / Odp: Mercury 200hp jak ustawic kat wyprzedzenia zaplonu
« Ostatnia wiadomość wysłana przez shark dnia Dzisiaj o 12:31:10 »
Hmmm tez ustwaialem lampa strobiskopowa i bez efektu.rok motorka to 2002 2.5 v6
Strony: [1] 2 3 ... 10