Autor Wątek: problem z przekładnią zet - biegi na zimnym wchodzą bez problemu  (Przeczytany 242 razy)

Sierpień 04, 2018, 01:03:12
  • Nowy Użytkownik
  • *
  • Wiadomości: 8
    • SZCZECIN
  • Akwen: Dolna Odra i Zalew Szczeciński
Witam . Może już ktoś przerabiał temat. Mam problem od czasu do czasu z przekładnią zet omc kobra . Zauważyłem zależność, że problem występuję po dłuższej pracy silnika np 30 min , na zimnym jest ok . Pierwszy objaw , kilka dni temu brak możliwosci wbicia biegu , ani przód ani tył - próba wbicia już przy silniku wajchą . Można było ją przesuwać , przód - tył , ale bieg nie wskakiwał . Po jakiś 15 min udało się . Pływałem potem kilka dni i problem się nie powtarzał tak drastycznie , ale był - musiałem włączyć manetką tył , a potem w przód  i płynąłem . A dzisiaj ok 1.5 godz pływania , wracam na marinę u tu nie mogę wbić w steki , ani na manetce ani na bezpośrednio na wajchą w silniku . Przód wchodzi , a do tyłu wajcha ani drgnie , coś się przyblokowało . Będę wdzięczny za wszystkie sugestie .

Sierpień 04, 2018, 06:48:22
Odpowiedź #1
Sprawdź czy oliwę w przekładni ( opiłki i woda). Może przekładnia się rozszczelniła i rdza robi swoje.
Łożyska też mogą mieć swój udział w takiej przypadłości.

Sierpień 06, 2018, 00:02:36
Odpowiedź #2
  • Nowy Użytkownik
  • *
  • Wiadomości: 8
    • SZCZECIN
  • Akwen: Dolna Odra i Zalew Szczeciński
...po ostatnim pływaniu łódź zostawiłem z opisanym problemem , nie wchodził wsteczny bieg , nie można było ruszyć wajchą przy silniku. Kiedy pojechałem na następny dzień , można było wsteczny wrzucić bez problemu ( a nic nie robiłem ) - tak jakby musiała wystygnąć

Sierpień 06, 2018, 13:50:18
Odpowiedź #3
  • ***
  • Wiadomości: 111
    • Kępno
  • Akwen: Wody lokalne
nic tylko rozbierać puki się coś poważniejszego nie stało , jakieś "mechaniczne" połączenie cięgna z wodzikiem nie trzyma i się przemieszcza, rozbierać -jeszcze raz rozbierać !!!