Skocz do zawartości

GSX Limited 1998 951 po zimowaniu nie odpala


MATIGSX
 Udostępnij

Rekomendowane odpowiedzi

Witam Szanownych Kolegów jako nowy użytkownik forum.

 

Skuter zimował w garażu murowanym, a wcześniej silnik był zakonserwowany MOTULem Fogging Oil, oraz uk.ł chłodzenia zalany płynem chłodniczym. Paliwo po zimie zlane, zbiornik napełniony świeżą benzyną (mieszanka Shell Adv Ultra 1;40)

Problem pojawił się wczoraj. Próbowałem uruchomić silnik kilka razy bez skutku. Po kilku minutach podjąłem ponowna próbę- silnik zaczął pracować, lecz po 5 sekundach przestał, ale to był mój błąd bo nie odkręciłem zaworu paliwa😊.  Uruchomiłem ponownie, silnik ostro kopcił (pewnie po tym motulu FO). Po 20 sekundach zgasiłem go żeby się nie przegrzał bez dołączonej wody. Po uszykowaniu węży doprowadzających wodę, chciałem ponownie odpalić silnik ale już się nie udało. Kręciłem rozrusznikiem kilka razy i nie załapuje. Odkręciłem świece, są mokre ale iskra jest. Wymieniłem świece i dalej nic. Nadmieniam, że przed zimowaniem silnik odpalał bez problemów.

Proszę , więc o pomoc bardziej doświadczonych Kolegów.

Odnośnik do komentarza
Udostępnij na innych stronach

Czy nikt nie domyśla się przyczyny takiego stanu. Nie chciałbym nikogo urazić, ale myślę, że na forum dość trafne i profesjonalne wypowiada się Kol. KRZAK.  Według Jego rad od początku użytkowanie sprzętu stosowałem mieszankę PB95 z olejem 2T syntetycznym. Skuter przed zimowaniem nie sprawiał najmniejszych kłopotów. Pompa po inspekcji i wymianie oleju, z resztą z wykręconymi świecami wszystko się lekko obraca, nawet dziecko by obróciło wałkiem napędowym.

Proszę o sensowne rady, bo nie chcę niepotrzebnie katować rozrusznika.

Odnośnik do komentarza
Udostępnij na innych stronach

MIKIJET

miałeś racje coś nie tak z dopływem paliwa.

Wlałem do cylindrów po ok 3ml paliwa i po wkręceniu świec zapalił na chwilę. Powtórzyłem to kilka razy myśląc, że załapie i będzie chodził, ale nic z tego. Co ciekawe jak wlałem kilka strzykawek do  węża przelewowego ( ten na gorze gaźnika przedniego), to silnik popracował ze  30 sekund i zgasł. Powtórzyłem dwa razy - efekt ten sam. Ewidentnie nie dochodzi paliwo, bo przed samym zgaśnięciem przyspieszają obroty, bo mieszanka paliwo powietrze staje się uboższa.

Zastanawia mnie, co jest przyczyna, bo przed zimą nie było żadnych problemów?

Odnośnik do komentarza
Udostępnij na innych stronach

W dniu 1.06.2022 o 22:58, MATIGSX napisał:

Czyli filtr paliwa - sprawdzany czysty.

Chodziło mi o szczelność dokręcania na oringu, bo jak będzie nieszczelny nie wytworzy podciśnienia żeby zassać paliwo.

Ewentualnie (tak było u mnie) sprawdź gaźnik od strony alternatora, pompkę podciśnieniową czy wężyk podciśnieniowy jest dobrze podpięty, szczelny. U mnie odpadł ten króciec. Jeśli to wszystko jest ok a dalej nie dostaje paliwa to gaźniki do wyjęcia i czyszczenia. 

48b8496c-549a-40e4-b46f-ca4957dc94a5.JPG

Odnośnik do komentarza
Udostępnij na innych stronach

Membrana pompki paliwa wydaje się być ok. Po podłączeniu wężyka do króćca "pulsator" i wytworzeniu podciśnienia - nie zanika ono.

Mam pytanie, jak w zbiorniku nie było wcale paliwa, w wężach pewnie nie. To pompka nie będzie miała problemu z zaciągnięciem paliwa po zalaniu zbiornika?

Nadmieniam, że przed zimowaniem, nie było żadnych problemów z zapalaniem, silnik pracował równo i szybko wkręcał się na obroty. na moc też nie narzekałem.

GAŹNIKI MOGŁY SIĘ ZABRUDZIĆ Z WINY ZAPSIKANIA DOLOTU MOTULEM DO KONSERWACJI...?

Odnośnik do komentarza
Udostępnij na innych stronach

Godzinę temu, MATIGSX napisał:

Membrana pompki paliwa wydaje się być ok. Po podłączeniu wężyka do króćca "pulsator" i wytworzeniu podciśnienia - nie zanika ono.

Mam pytanie, jak w zbiorniku nie było wcale paliwa, w wężach pewnie nie. To pompka nie będzie miała problemu z zaciągnięciem paliwa po zalaniu zbiornika?

Nadmieniam, że przed zimowaniem, nie było żadnych problemów z zapalaniem, silnik pracował równo i szybko wkręcał się na obroty. na moc też nie narzekałem.

GAŹNIKI MOGŁY SIĘ ZABRUDZIĆ Z WINY ZAPSIKANIA DOLOTU MOTULEM DO KONSERWACJI...?

Nie powinny. A dozownik oleju działa czy już usunięty?

Odnośnik do komentarza
Udostępnij na innych stronach

Dzisiaj zrobiłem małą próbę odłączyłem węże od filtra paliwa i do ssącego podpiąłem bezbarwny przewód i umieściłem go w butelce z benzyną (mieszanką). Popiąłem też taki przewód do przelewu gaźnika w miejsce przewodu powrotnego i umieściłem go w drugiej butelce. Silnik odpalił i pracował normalnie, wchodził bez problemu na obroty.

W rurce ssącej było widać zassywane paliwo. Również było widać w rurce przelewowej. Silnik po 5 min zgasiłem. Końcówkę dołączonego przewodu ssącego podpiąłem do króćca w filtrze paliwa ( wszystko szczelne na opaskach). Uruchomiłem silnik i podczas jego pracy w rurce ssącej nie pojawiało się zassane ze zbiornika paliwo zarówno na otwartym zaworze jak i rezerwie. Również z przelewu nie wydostawało się paliwo. Po chwili silnik zgasł. Wychodzi na to, że z butelki może zassać paliwo a ze zbiornika już nie. Wykluczyłem nieszczelność przewodu ssącego pomiędzy gaźnikiem i filtrem paliwa.  Przewodem biegnącym od filtra do zaworu paliwowego a następnie do zbiornika można zassać paliwo. Sprawdziłem podciśnieniowo to połączenie aby wyeliminować nieszczelność. Po zassaniu paliwa podciśnienie się utrzymuje.

Sprawdziłem więc jeszcze raz membranę pompy, też trzyma podciśnienie. Wprawiłem ją w ruch ustami dmuchając i ssąc - jakoś na przewodzie ssący nie widziałem reakcji, za to odczuwalna była na przewodzie przelewowym. Sprawdziłem też podczas pracy silnika czy jest pulsacja na wężu od silnika - wyczuwalna naprzemienna pulsacja.

Czy może być uwalony zaworek w pompie paliwa w sekcji ssącej, co może powodować wytwarzanie zbyt słabego podciśnienia aby paliwo mogło być wyciągnięte ze zbiornika poprzez zawór. Do butelki jest wystarczające?

Odnośnik do komentarza
Udostępnij na innych stronach

Pominę jutro, ale ogólnie wydaje mi się, że na wężu jest jakieś słabe o ssanie. Jak wydłużyłem wąż i butelkę z paliwem postawiłem na podłodze- to nie dał rady zaciągnąć paliwa. Trochę lipa, bo pogoda do pływania.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij

×
×
  • Dodaj nową pozycję...