Autor Wątek: 587 przegrzewa się a węże są drożne :( "steaming" ?  (Przeczytany 1571 razy)

Lipiec 28, 2014, 18:31:54
  • Nowy Użytkownik
  • *
  • Wiadomości: 18
    • Chojnice, j.Charzykowskie
  • Akwen: Wody lokalne
Witam, mam pewien problem z żółtym 587, mianowicie po paru minutach ostrej jazdy silnik robi się dość gorący, nie na tyle gorący żeby parowała z pokrywy silnika woda ale raczej ciężko już utrzymać na nim rękę, przez zimę przejrzałem całość, wymieniłem węże, nigdzie nie było widać mułu, wloty w turbinie też już sprawdziłem, wszystko drożne.. nie zaglądałem tylko do płaszcza cylindrów (ale chyba wkrótce to zrobię). Silnik ogólnie widać że ma chłodzenie bo bez tego zagrzałby się momentalnie, tylko że to chłodzenie jest dość słabe, na amerykańskich forach przeczytałem o "steaming seadoo" czyli w pokrywie (kopule) silnika zbiera się powietrze i woda nie jest w stanie owego powietrznego bąbla przejść, dlatego np. białe silniki mają już "odpowietrznik", spotkał się ktoś z takim zjawiskiem ? zaraz chyba też sobie nagwintuję odpowietrznik w najwyższym punkcie silnika...
« Ostatnia zmiana: Lipiec 28, 2014, 18:41:03 wysłana przez Nurek_bagieNNy »

Lipiec 28, 2014, 19:32:52
Odpowiedź #1
Na 80 stopniach też długo ręki nie utrzymasz a dobrze rozgrzany silnik potrafi mieć trochę więcej niż 80 stopni.
Zmierz temperaturę jakimś termometrem. możesz też wstawić pluskwę odcinającą zapłon po przekroczeniu dopuszczalnej temperatury. Termiczny wyłącznik np. taki:
http://www.elhart.pl/c.p/normalnie-otwarte-no.bie.html#animac-pasek
albo taki http://www.elhart.pl/c.p/normalnie-zamkniete-nc.bid.html#animac-pasek

Pierwszy będzie działał jak zrywka więc najmniej przeróbek w instalacji. Po prostu podłączysz równolegle do zrywki.

p.s. Sprawdź w manualu jaka jest dopuszczalna temp. pracy silnika i wg niej dobierz pluskwę.
« Ostatnia zmiana: Lipiec 28, 2014, 19:37:01 wysłana przez mikijet »

Lipiec 28, 2014, 19:36:09
Odpowiedź #2
  • Sternik Motorowodny
  • *****
  • Wiadomości: 600
  • http://instagram.com/stercikpiotr
    • Świnoujście/Przytór
  • Akwen: Wody lokalne
Utrzymać gorące można do około 60 stopni. Skoro woda na nim nie syczy a można go chwilę utrzymać w ręce to pewnie ma z 70-80 stopni. To raczej prawidłową temperatura pracy silnika.
Piotrek - Cortina 480 Pilot + Yamaha F50

Lipiec 28, 2014, 19:42:30
Odpowiedź #3
  • Administrator
  • *****
  • Wiadomości: 5399
  • Motorowodny Sternik Morski
    • Szczecin
  • Akwen: Dolna Odra i Zalew Szczeciński
A zmierzyłeś temperaturę wody zaburtowej? Ja wczoraj miałem temperaturę silnika o 10stopni wyższą niż w chłodne dni...
Pzdr,
Arek

Eurocrown 195CCR + Mariner Optimax 135

Lipiec 28, 2014, 21:02:52
Odpowiedź #4
  • ***
  • Wiadomości: 174
    • Wrocław
  • Akwen: Jeszcze nie pływam
Sprawdź szczelność i drożność przewodów chłodzenia. Żeby nie było "fałszywego powietrza" i żeby były drożne na całej długości. Sprawdź filtr,jeśli tam jest czy nie jest zatkany.

Lipiec 28, 2014, 23:29:55
Odpowiedź #5
  • Nowy Użytkownik
  • *
  • Wiadomości: 18
    • Chojnice, j.Charzykowskie
  • Akwen: Wody lokalne
pływałem w zeszłym roku może ze 3 razy (dostałem wtedy tego xp w prezencie, i jeszcze zapas części) silnik się wtedy mega zagrzał bo miał zamulone węże, woda na nim wręcz syczała, po wyczyszczeniu węży pływałem jeszcze i było spoko, silnik chłodny, w zeszłym tygodniu dopiero pływałem pierwszy raz, miałem wszystko wyciągnięte przez zimę, przejrzane, przeczyszczone, wstawiłem trim, węże nówki. Układ chłodzenia znam na pamięć tak samo jak i układ paliwa i elektryczny. Sprawdzałem dziś i wczoraj wszystko poczynając od trzech małych wlotów w turbinie po sam wylot na rufie i wszystko drożne. Szukałem czegoś więcej na amerykańskim forum i ktoś właśnie podpowiedział że na samej górze płaszcza silnika może zbierać się powietrze a w żółtym silniku nie ma odpowietrznika, woda nie odchodzi w prawidłowym tempie, zaczyna się gotować, bąblować i wtedy nie odchodzi już w ogóle. Dla porównania w białym silniku jest już ten odpowietrznik więc inżynierowie Rotax'a widocznie wyczaili problem, kolejny model silnika po białym jest już nawet ustawiony na skos więc powietrze jeszcze bardziej dąży do odpowietrznika... Żeby było śmieszniej to wydech ma odpowietrznik od samego początku produkcji :) Rozumiem że 80 stopni może być temperaturą prawidłową (ale jakoś nie chce mi się w to wierzyć bo pamiętam że był chłodniejszy) ale wolę się upewnić niż zajechać cylindry (ścisk cylindrów od temperatury i katastrofa gotowa). Czujnik temperatury oczywiście mam ale mu nie ufam, ma już swoje lata, jeszcze nigdy nie rozłączył ale nawet nie wiem czy działa bo dorabiałem do niego kabel (był urwany). Nie ukrywam że temat bardziej skierowany do kolegów którzy na 587 "zjedli zęby" :)