Autor Wątek: Silnik SELVA 1000 POMOCY  (Przeczytany 4858 razy)

Kwiecień 10, 2016, 12:37:20
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Mam Taki silnik dwutakt  I mam problem odpala na ssaniu pochodzi chwilę i gasnie podpowiedzcie przyczyny  może kotś wie co się przyblokowało  .
Z góry dziękuje 

Kwiecień 10, 2016, 15:56:47
Odpowiedź #1
  • *****
  • Wiadomości: 2611
  • Akwen: Odra środkowa
Niesprawna linia paliwowa do sprawdzenia od zbiornika po gaźnik.
Pozdrawiam

Kwiecień 10, 2016, 20:51:13
Odpowiedź #2
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Witam dzięki a odpowiedz , sprawdziłem linia paliwowa jest ok .
Przy rozruchu zaskakuje ssanie automatyczne i działa puszczam kluczyk i się rozłącza  nie ma ssania to me ustalenia z ostatniej chwili wiesz jak rozwiązać ten problem może ??

Kwiecień 10, 2016, 21:30:06
Odpowiedź #3
Ssanie elektryczne działa tylko przy wciśnięciu kluczyka albo jest podpięte równolegle do rozruchu. Chcąc rozgrzać silnik musisz otworzyć lekko przepustnicę (taka blaszana wajcha manetce) i wtedy uruchamiać ze ssaniem. Ta blaszana dźwignia uruchamia tylko ,,gaz" biegi zostawia w spokoju.

Kwiecień 12, 2016, 10:10:22
Odpowiedź #4
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Silnik odpaliłem .
A MAM PYTANIE JAK ODWRÓCIĆ KIERES PRACY LINKI W MANETCE TAK BY POPYCHA LAGAZ BO W TEJ CHWILI LINKA GAZU GDY DODAJE SSIĘ GAZU SIĘ CHOWA A MUSI SIĘ WYSOWA I WTEDY W TYM SILNIKU POPYCHA SUWAK OD GAZU I OTWIERA PRZEPUSTNICE.
 

Kwiecień 12, 2016, 20:47:36
Odpowiedź #5
Pochwal się manetką to coś doradzimy.

Maj 05, 2016, 08:33:21
Odpowiedź #6
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Silnik odpaliłem opływałem ale szarpie   więc pewnie przewody  nie takie  . Czy ktoś z kolegów wie gdzie kupić przewody  do Silnika Selva 1000 ,  ?????  i jakie to ???

 

Maj 05, 2016, 10:36:15
Odpowiedź #7
  • Administrator
  • *****
  • Wiadomości: 5958
  • Motorowodny Sternik Morski
    • Szczecin
  • Akwen: Dolna Odra i Zalew Szczeciński
Przewody są różne, więc doprecyzuj pytanie...
Pzdr,
Arek

Eurocrown 195CCR + Mariner Optimax 135

Maj 05, 2016, 13:49:02
Odpowiedź #8
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Upssssssssss . chodzi mi o przewody wysokiego napięcia  zapłonowe .

Pozdrawiam

Czerwiec 23, 2016, 15:18:04
Odpowiedź #9
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Witam kolegów potrzebuje podpowiedzi .zrobiłem spodzie w tej selvie i generalnie cały ten silnik śmiał aż miło i przyjacielem w piach myślałem ze świeżo śrubę ale niestety nie , przestały wchodzić biegi ani przód ani wstecz . Pod powiedzcie co się mogło z. .... albo co się urwalo

Czerwiec 23, 2016, 20:03:41
Odpowiedź #10
Zacznij od sprawdzenia gumy w śrubie. przełączaj rewersor i sprawdzaj ręką czy wałek się kręci razem ze śrubą.

Czerwiec 23, 2016, 21:03:22
Odpowiedź #11
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Witaj Wałek kręci się razem ze śrubą,
Myślałem że t śruba ale niestety nie nie wchldzą biegi nie ma tego szarpnięcia  przy załączaniu biegu, a spodzina cała zrobiona była wszystkie łożyska uszczelniacze  i tak się zastanawiam c t dupnąć mgło 

Czerwiec 23, 2016, 21:32:38
Odpowiedź #12
  • Administrator
  • *****
  • Wiadomości: 5958
  • Motorowodny Sternik Morski
    • Szczecin
  • Akwen: Dolna Odra i Zalew Szczeciński
Kolego edytuj te posty, nie będę oczu wytrzeszczac aby zrozumieć o co ci chodzi. >:D
Pzdr,
Arek

Eurocrown 195CCR + Mariner Optimax 135

Czerwiec 23, 2016, 21:47:38
Odpowiedź #13
  • Nowy Użytkownik
  • *
  • Wiadomości: 14
    • Warszawa
  • Akwen: Jeszcze nie pływam
Sory  padła mi klawiatura 
Witaj Wałek kręci się razem ze śrubą,
Myślałem że to śruba ale niestety nie nie wchodzą biegi nie ma tego szarpnięcia  przy załączaniu biegu, a spodzinę cała zrobiłem,łożyska uszczelniacze  i chodziła ok do czasu gdy walnąłem w łachę piachu    i tak się zastanawiam co to dupnąć mgło .

pozdrawiam

Czerwiec 24, 2016, 00:10:55
Odpowiedź #14
No to coś trzasło. Zdejmij spodzinę i sprawdż na odpiętej czy wszystko trybi. Jeżeli tak to tuleja łącząca wałek napędowy z wałem korbowym może być uszkodzona. A jak nie to wysypało się coś wewnątrz spodziny.