Autor Wątek: Wymiana łożyska na wale napędu strugowego  (Przeczytany 285 razy)

Luty 25, 2021, 10:09:06
  • Nowy Użytkownik
  • *
  • Wiadomości: 5
    • Żory
  • Akwen: Jeszcze nie pływam
Witam.Jestem tu nowym użytkownikiem ale forum czytam od jakiegoś czasu i zawsze znajdę tu coś ciekawego.Podłączyłem się pod temat kolegi -blaz - o napędach strugowodnych ale tam chyba już nikt nie zagląda. Zawsze chciałem pływać i na stare lata zamiast motoru (co jest teraz modne),kupiłem sobie łódz motorową z napędem strugowodnym.Łódz zarejestrowana jako "SAM" a więc nie wiem na czym wzorował się budowniczy.Ale do rzeczy.Potrzebuję wymienić łożysko na wale, ale zupełnie nie wiem jak się do tego zabrać.Zupełnie nie wiem czy wał do wymiany łożyska musi być wyciągnięty a jak tak, to w którą stronę go się wyciąga,czy w stronę silnika czy też w stronę śruby ,nigdzie na necie nie umiem znaleźć żadnej wskazówki..Może znajdzie się tu życzliwy kolega który takie rzeczy już przerabiał i pomoże "nowemu" Chciałem dodać zdjęcia poglądowe ale wyskakuje error 403. Pozdrawiam.

Luty 25, 2021, 10:28:07
Odpowiedź #1
  • Administrator
  • *****
  • Wiadomości: 6378
  • Motorowodny Sternik Morski
    • Szczecin
  • Akwen: Dolna Odra i Zalew Szczeciński
Zdjęcia możesz dodać jako załączniki albo przez zewnętrzny hosting, nasz nie działa.
Kolega od napędów strugowodnych dawno nie zaglądał, ale masz do niego kontakt przez FB w drugim temacie.
Pzdr,
Arek

Eurocrown 195CCR + Mariner Optimax 135

Luty 25, 2021, 18:14:36
Odpowiedź #2
  • Nowy Użytkownik
  • *
  • Wiadomości: 5
    • Żory
  • Akwen: Jeszcze nie pływam
O udało się,super.Jutro podeślę zdjęcie wału.Pozdrawiam.

Luty 25, 2021, 18:32:43
Odpowiedź #3
  • *****
  • Wiadomości: 784
    • Legnica
  • Akwen: Wody lokalne
Nad klinem widać otwór... czy jest taki sam po drugiej stronie i czy aby nie są one gwintowane?
Kolibri 330
Flipper 450

Luty 25, 2021, 21:43:21
Odpowiedź #4
  • Nowy Użytkownik
  • *
  • Wiadomości: 5
    • Żory
  • Akwen: Jeszcze nie pływam
Witam.Z drugie strony nie ma takiego otworu,nie ma też gwintu.Śrubę mam zdemontowaną i na wale jest wyczuwalny  luz.I żeby wymienić łożysko muszę ten wał jakoś wyciągnąć.A to jest chyba jakaś obudowa łożyska od strony silnika.
« Ostatnia zmiana: Luty 26, 2021, 11:10:21 wysłana przez stan60 »

Marzec 05, 2021, 17:20:45
Odpowiedź #5
  • Nowy Użytkownik
  • *
  • Wiadomości: 5
    • Żory
  • Akwen: Jeszcze nie pływam
Witam.Chyba coś zrobiłem nie tak, bo nikt nie odpowiada,albo napędy strugowe to jeszcze technologia wojskowa i jest objęta całkowitą tajemnicą 8).Może spróbuję napisać do sztabu lotniskowców podwodnych,oni pewniakiem będą wiedzieli jak mi pomóc.Na ten czas pozdrawiam serdecznie.